Die Experten für Shopware Plugins

Helpcenter

Checkout Plus 1.1.6

Dieses Update ist ein Patch - Release und beinhaltet 3 Änderungen. Als Voraussetzung wird mindestens Shopware 5.1 oder größer benötigt, sowie die Conexco Foundation 1.6.2.

Changelog

Bug

  • SPCHP-71 ERLEDIGT Foundation Mindestversion anpassen
  • SPCHP-70 ERLEDIGT Beim Update unter Shopware 5.1 werden keine Attributfelder aktualisiert

Demo

Live Demo gefällig? Unser Demoshop steht für sie bereit.

Zur Demo wechseln

Support

Ihre Frage konnte nicht beantwortet werden? Kein Problem, wir unterstützen Sie gerne.

Support Ticket erstellen