Die Experten für Shopware Plugins

Helpcenter

conexco Foundation 1.6.1

Dieses Update ist ein Patch - Release und beinhaltet eine Änderung. Als Voraussetzung wird mindestens Shopware 5.1 oder größer benötigt.

Changelog

Bug

  • SPCXO-22 ERLEDIGT Fehler beim Kompilieren von Less/JS

Demo

Live Demo gefällig? Unser Demoshop steht für sie bereit.

Zur Demo wechseln

Support

Ihre Frage konnte nicht beantwortet werden? Kein Problem, wir unterstützen Sie gerne.

Support Ticket erstellen