Die Experten für Shopware Plugins

Helpcenter

conexco Foundation 1.6.2

Dieses Update ist ein Patch - Release und beinhaltet eine Änderungen. Als Voraussetzung wird mindestens Shopware 5.2 oder größer benötigt.

Changelog

Bug

  • SPCXO-23 ERLEDIGT Beim Update unter Shopware 5.1 werden keine Attributfelder aktualisiert

Demo

Live Demo gefällig? Unser Demoshop steht für sie bereit.

Zur Demo wechseln

Support

Ihre Frage konnte nicht beantwortet werden? Kein Problem, wir unterstützen Sie gerne.

Support Ticket erstellen