Die Experten für Shopware Plugins

Helpcenter

Blog Suite 1.0.1

Dieses Update ist ein Patch - Release und beinhaltet 2 Änderungen. Als Voraussetzung wird mindestens Shopware 5.1 oder größer benötigt.

Changelog

Bug

  • SPBLS-34 ERLEDIGT Anzahl beliebter/verknüpfter/letzter Einträge nicht korrekt
  • SPBLS-33 ERLEDIGT Kompatbilität auf 5.1.6 erhöht

Demo

Live Demo gefällig? Unser Demoshop steht für sie bereit.

Zur Demo wechseln

Support

Ihre Frage konnte nicht beantwortet werden? Kein Problem, wir unterstützen Sie gerne.

Support Ticket erstellen